Symptoms (Use this as a Sample)
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The Initiate action is not available
Possible Causes
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The Meeting has not been started
Resolution Steps
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Click Start on the Meeting record.
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Mark attendees as Present.
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Click Initiate in the Next Best Actions section.
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Provide the eSignature, if applicable.
Additional Resources
ComplianceQuest
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Click the Close button.
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During Import, if any missing data is found, then in the Import BOM: Data Verification page error messages in Red text are displayed. This includes:
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Missing Level data for Parts, and/or
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Missing Child Part Number data in rows, and/or
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Missing Qty data for Parts.
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In such a case the Import button is disabled.
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Click the Back button in order to update the
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Missing Level data for Parts, and/or
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Missing Child Part Number data in rows, and/or
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Missing Qty data for Parts.
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and then Drop/Upload the updated BOM Import Template.csv.
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For instance, if a CSV file contains a required field ‘Level’, ‘Child Part Number’, and 'Quantity' that is empty in a certain row, then error is displayed for those specific row when the BOM Import Template.csv is uploaded, as shown below.
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During Import, if any Part is not found in CQ database, then in the Import BOM: Data Verification page an error message “The following Part(s) are not in CQ: [XXXXXXXX]“ is displayed in Red text.
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In such a case the Import button is disabled.
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To resolve this error, check the Create New Part checkbox. As a result the Import button is enabled again. Then, click the Import button.
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An Import BOM: Completion page opens that displays the following:
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A Part Number for which BOM is imported.
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Total number of imported BOM rows with Levels.
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Preview of the imported file.
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A blue color visual step bar with a check mark at the bottom that displays which step of the import process is complete.
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Click the Close button to complete the BOM import process.
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During Import, if any invalid data related to Circular BOM is detected, then in such a case an error message about unsuccessful Import is displayed.
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In such a case the Import button is disabled.
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To resolve this error, the BOM Import Error Files.csv is downloaded to view the errors encountered during the import process.
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To resolve error log, click the Back button. Then, Drop/Upload the updated BOM Import Template.csv.
Expected Outcome
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The BOM is successfully uploaded/imported in the form of a CSV (comma separated value) file.
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Successfully imported data displays in Green color text indicating number of BOM rows, across number of Levels.
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If the Import is not valid, then error messages will display in Red text.